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How to view the formatting marks in your 
document 
 
1. Open your document. 
2. There are three default toolbars that are visible in 

Word. 
• Menu Toolbar 
• Standard Toolbar 
• Formatting Toolbar 

3. You may see others but these are the three you will 
deal with the most. 

4. The first thing you should do is move each toolbar to 
its own line.  The default installation puts the 
Standard and Formatting toolbars on the same line. 

5. To separate the toolbars where each one is by itself. 
Place your cursor on the separation mark between 
the two bars. 

 

 
 
6. You should see your cursor change from an arrow to 

a cross with arrows at each end. 
 

 
 
7. Place this cursor over the end with four vertical dots. 
 

 
 
8. Hold down your mouse button.  (Left mouse button 

for Windows users.) 
9. Pull the Formatting Toolbar down slightly until it is on 

a line all by itself. 
10. Release the mouse button when the toolbar is where 

you want it. 
 

 
 
11. If you are like me, you may want to make sure it is 

left justified. 
12. Again place your cursor over the end of the toolbar 

with four vertical dots. 
13. Hold down your mouse button and drag your toolbar 

to the left. 
 

 



Page 3 of 26 

How to Reset your Toolbars 
 
1. Under the Tools menu, select Customize. 
 

 
 
2. Select the Toolbars tab. 
 

 
 
3. Every toolbar that is showing will have a check mark 

in the box next to the name of that toolbar. 
4. Every toolbar that is check will get reset when the 

Reset button is pressed. 
 

 
 
5. You may want to uncheck certain toolbars that you 

do not want reset.  If you have added your own 
buttons to a toolbar and you do not want to loose 
them, be sure to uncheck that toolbar prior to 
clicking on the Reset button. 

6. When finished, click once on the Close button. 
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How to set the margins 
 
1. Under the file menu, select Page Setup. 
 

 
 
2. Select the Margins tab. 
 

 
 

3. In the margins section at the top is the four margins; 
top, bottom, left, and right, that you may need to 
change. Below is what Page Setup may look like 
with a default installation of Microsoft Word. 
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4. The margins for a WCU thesis should look like the 
image below. Use the small up and down arrows to 
the right of Top, Bottom, Left, and Right to change 
your margin values. 

 

 
 

5. At the bottom of the Margins tab, under the Preview 
section, select Whole Document from the drop 
down menu. 

 

 
 

6. Click once on the OK button to accept the changes. 
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How to double space your document 
 
1. If you are just starting your document, please 

proceed to step 3. 
2. If your document is already typed, choose Select All 

from the Edit menu. 
 

 
 
3. Under the Format menu, select Paragraph. 
 

 
 
4. Select the Indents and Spacing tab. 
 

 
 
5. Under the Spacing section, locate the Line spacing: 

drop down box. 
6. Select Double from the Line spacing: drop down 

box. 
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7. Click once on the OK button. 
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How to add First Line Indents 
 
1. Open your document if it is not already open. 
2. Click once in the paragraph your want to apply the 

first line indent to. 
 

 
 
3. If you do not see the Horizontal Ruler, under the 

View menu, select Ruler. 
 

 
 
4. You should now see the ruler on the top and left of 

your document. 
 

 
 

5. The ruler has three parts to it.  Since it looks like an 
hour glass I will refer to the parts of the “hour glass”. 

 

 
 
6. Select the top of the “hour glass” drag it to the half 

inch mark location on the ruler. 
 

 
 
 
To apply a First line indent to several paragraphs… 
 
1. Select the paragraphs you need to apply the first line 

indent. 
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2. Drag the top part of the “hour glass” to the half inch 
mark. 

 

 
 
3. Your paragraphs should now look like the image 

below only double spaced. 
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How to add a Hanging Indent 
 
1. Open your document if it is not already open. 
2. If you do not see the Horizontal Ruler, under the 

View menu, select Ruler. 
 

 
 
3. Select the text of all the references that need to be 

formatted with a hanging indent. 
 

 
 
4. Select the bottom triangle of the “hour glass” and 

drag and drop it on the half inch mark. 
 

 
 

5. Your hanging indent should look like the following 
image. 
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How to Add Footnotes 
 
The difference between footnotes and endnotes is where 
they end up in your document.  Footnotes will be at the 
end of the page that contains the reference.  Endnotes 
are a separate page at the end of the document. 
 
1. Place your cursor where you want the reference 

mark to appear. 
 

 
 
2. Under the Insert menu, select Reference then 

Footnote. 
 

 
 
3. Select the radio button next to Footnotes. 
 

 
 
4. From the drop down menu, select Bottom of page. 
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5. The Number format: should be 1, 2, 3, … from the 
drop down menu 

 

 
 
6. The Custom mark: should be blank 
 

 
 
7. Start at: should be the number one (1). 
 

 
 
8. Numbering: should be Continuous from the drop 

down menu. 
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9. If you make any changes to how the footnotes are 
setup in your document, you will need to Apply 
changes to: The whole document from the drop 
down menu. 

 

 
 
10. Click on the Insert button to add the footnote to your 

document. 
 

 
 
11. You should now see your cursor blinking at the 

number of the footnote.   

12. You should also see a two inch line above your first 
footnote on the page. 

13. Type in your footnote. 
 

 
 
14. You need to apply a first line indent to each of your 

footnotes. 
15. If you have more than one footnote on a page, the 

footnotes themselves should be single spaced. 
16. There should be a space between the footnotes as 

show in the image below. 
 

 
 
NOTE: To delete a footnote, remove the reference 
number from the body of your document not the actual 
footnote.  The numbering will be updated automatically 
using this method. 
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How to add Endnotes 
 
The difference between footnotes and endnotes is where 
they end up in your document.  Footnotes will be at the 
end of the page that contains the reference.  Endnotes 
are a separate page at the end of the document. 
 
1. Place your cursor where you want the reference 

mark to appear. 
 

 
 
2. Under the Insert menu, select Reference and then 

Footnote. 
 

 
 
3. Select the radio button next to Endnote. 
 

 
 
4. Select End of document from the Endnotes drop 

down list. 
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5. Select Roman Numerals as your Number format:. 
 

 
 
6. Leave the Custom mark: box blank. 
 

 
 
7. Start your numbering at one (1). 
 

 
 
8. Select Continuous from the Numbering: drop down 

list. 
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9. If you are changing the format of your endnotes, you 
will most likely need to change the formatting for the 
whole document.  Select The Whole document 
from the Apply changes to: drop down list. 

 

 
 
10. Click once on the Insert button. 
 

 
 
11. Your endnotes will be on a page at the end of your 

document. 
12. Type the text for your endnote. 

 
 
13. Endnotes should have the following formatting: 

• Single spaced. 
• First line indent. 
• Space between each endnote. 

 

 
 
NOTE: To delete an endnote, remove the reference 
number from the body of your document not the actual 
endnote.  The numbering will be updated automatically 
using this method. 
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How to Add Section Breaks 
 
On the last page of each section, except the last section 
of your document, you will need to add a Section Break. 
 
1. Turn on Show/Hide to reveal the tabs, spaces, end 

of paragraph markers, and page/section breaks. 
 

 
 
2. Start at the beginning of your document and 

navigate to the last page of the first section.  This 
will probably be your Title Page which is usually only 
one page. 

3. At the end of your text on the last page of the 
section, click once so that you can see your cursor 
blinking on the page. 

 

 
 
4. Under the Insert menu, select Break. 
 

 
 
5. Under the Section Break Types, select the radio 

button next to Next Page. 
 

 
 
6. Click once on the OK button. 
 

 
 
7. You may have to remove some tabs, spaces, or 

hard returns (Enters) to bring the text of the following 
section back to the top of the page. 

8. Navigate to the last page of the second section of 
your document. 

9. Repeat steps 2 – 5. 
10. Proceed to the next section 



Page 18 of 26 

How to Add/Modify Page Numbers 
 
The Graduate School Guide for Preparing Graduate 
Theses suggests that you create the sections of your 
thesis as separate documents. Before you add your 
page numbers, it is recommended that you combine 
your separate sections into one document. Also, 
remember to put a Next Page section break at the end of 
the “Front Matter” as this will assist when changing the 
style of your page numbers from Roman numerals to 
Arabic numerals. Please refer to the section on How to 
Add Page/Section Breaks for instructions. 
 
 
To Add Page Numbers to the “Front Matter” pages 
prior to the body of your document: 
 
1. Open your document with all the sections if it is not 

already open. 
2. Under the View menu, select Header and Footer.  

The body of your document will look gray and the 
headers and footers will be black.  This is how it 
should look. 

 

 
 
3. Using the scroll bar on the right, move to the first 

section of your document.  This may be a blank 
page, your Approval Sheet or your Title Page.  

 
NOTE: Be sure that you have added the appropriate 
Section or Page Breaks between the “Front Matter” 
sections. Please see chart below:  

 

Section Type of Break 
Front Flyleaf (blank page) Page Break 
Approval Sheet Page Break 
Title Page Next Page Section Break 
Copyright Page Page Break 
Acknowledgements Page Break 
Table of Contents Page Break 
List of Tables Page Break 
List of Figures Page Break 
List of 
Abbreviations/Symbols 

Page Break 
 

Abstract Next Page Section Break 

 
4. Move to the header on your title page. As noted in 

the guide, this page is numbered but the number 
should not be visible. 

 

 
 
5. Click once in the header area of the section you are 

working in. 
 

 
 
6. On the Header and Footer toolbar, click once on the 

Page Setup button (looks like a book). 
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7. Click once on the Layout tab. 
 

 
 
8. Click once in the check box next to Different first 

page. 
 

 
 
9. Click once on the OK button. 

 

 
 
10. Move to the next section of your document.  This 

could be your Copyright page, Acknowledgements 
page or your Table of Contents. 

11. Place your cursor in the header of the next section. 
 

 
 
12. Word tries to connect all of the sections together.  

We need to remove this function. 
13. Click once on the Link to Previous button on the 

Header and Footer toolbar. 
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14. The header should not have the words Same as 
Previous on it anymore. 

 

 
 
15. Click once on the Insert Page Number button on 

the Header and Footer toolbar. 
 

 
 
16. You may need to change the page numbers from 

Arabic numerals to Roman numerals. 
17. Keep your cursor in the header and click once on 

the Format Page Number button on the Header 
and Footer toolbar. 

 

 
 
18. Select the lower case Roman numerals from the 

Number Format drop down list. 
 

 
 

19. If you have a Front Flyleaf blank page and/or an 
Approval Sheet before your Title Page, please select 
the radio button next to Start at: 

 

 
 
20. Change the number in the list box to reflect a roman 

numeral 2 (ii). 
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21. Click once on the OK button. 
 

 
 
22. Select the page number and end of paragraph 

marker. 
 

 
 
23. Change the Font Size to 12 and make sure that the 

font is either Times New Roman or Arial. 
 

 
 

24. Click once on the Align Right button to move the 
page number to the right margin at the top of the 
page. 

 

 
 
25. Move to the header of the next page to verify that 

the page numbering has continued. 
 

 
 
26. Check to see if the appropriate page number is 

visible on the right side of the header. If it is, 
continue through the “Front Matter” pages to ensure 
that all the pages have the appropriate page 
numbers. 

27. If the page numbers does not show up in the header 
of the next page, click once on the Insert Page 
Number button. 
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28. Select the number and the end of paragraph marker. 
 

 
 
29. Change the font to size 12 and again check the font 

to make sure it is the right font. 
 

 
 
30. Click once on the Align Right button. 
 

 
 
31. Double check that the page number from the Header 

is still in place and that the page number on page 
three is still in place. 

32. Continue this process until you get to the main body 
of your document.  This may be an Introduction or 
Chapter 1. 

33. Save your changes! 
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How to Add Page Numbers to the Body of your 
document: 
 
At this point your thesis should be in one document and 
you should have added the page numbers to the “Front 
Matter” per the instructions in the previous section. 
 
NOTE: Make sure that there is a Next Page section 
break on last page of the “Front Matter”. If this is not 
present, changing from Roman numerals to Arabic 
numerals will be much harder. 
 
Move to the First page of the body of your document.  
Again, this may be the Introduction or Chapter 1. 
Under the View menu, select Header and Footer. 
 
1. Move your cursor to the header of the first body 

section. Do not worry if you see your Roman 
numerals starting over at ii. 

 

 
 
2. Click once on the Page Setup button. 
 

 
 
3. Click once on the Different first page check box. 
 

 
 
4. Click once on the OK button. 
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5. Click once on the Link to Previous button on the 
Header and Footer toolbar. 

 

 
 
6. Click once on the Insert Page Number button on 

the Header and Footer toolbar. 
 

 
 
7. Click once on the Format Page Number button. 
 

 
 
8. Select Roman numerals from the Number Format 

drop down list. 
 

 
 
9. Click once on the radio button next to Start at: 
 

 
 
10. Select the number one (1) from the drop down list 

next to Start at:. 
 

 
 
11. Click once on the OK button. 
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12. Select the number and the end of paragraph marker. 
 

 
 
13. Change the font to size 12. 
 

 
 
14. Click once on the Align Right alignment button to 

move the page number to the right corner of the 
page in the header. 

 

 
 
15. Move to the header of the next page to ensure that 

your page numbering continues through to the end 
of your appendices. 

 
 
16. If your page numbers are not visible click once on 

the Insert Page Number button and format it 
appropriately. 

 

 
 

 
 
17. If you have followed these steps the rest of your 

document should add the appropriate page numbers 
to the appropriate pages in the correct locations. 

18. Save your changes! 
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How to Hide the Page number on the Back Flyleaf 
 
NOTE: If you have added the Back Flyleaf at the end of 
your document, be sure that the previous page has a 
Next Page section break at the end. 
 
1. Move to the header on the Back Flyleaf. 
2. Under the View menu, select Header and Footer. 
 

 
 
3. Click once on the Page Setup button. 
 

 
 
4. Select the check box next to Different first page. 
 

 

5. Click once on the OK button. 
 

 
 
6. Click once on the Link to Previous button on the 

Header and Footer toolbar. 
 

 
 
7. Select the number. 
 

 
 
8. Hit the Delete key on the keyboard once. 
9. Save your changes! 
 


